Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Oldies Salva 12 Boppin Oldies vol6 N°4A

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Oldies Salva 12 Boppin Oldies vol6 N°2B

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Oldies Salva 12 Boppin Oldies vol6 N°2AElle vous plait cette sélection?

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Oldies Salva 12 Boppin Oldies vol6 N°1BSuper morceau…

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

à couper le souffle….

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Cha cha dément…

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Cette version vous donne des frissons ….même si je ne sais combien ils y en a…

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

méga morceau…

Magique oldies

Oldies, PopCorn 17 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

super version pour les connaisseurs…