Favoulous Oldies

Oldies, PopCorn 30 jan 2011 Pas de commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Favoulous Oldies

Oldies, PopCorn 27 jan 2011 1 commentaire »

Clip audio : Le lecteur Adobe Flash (version 9 ou plus) est nécessaire pour la lecture de ce clip audio. Téléchargez la dernière version ici. Vous devez aussi avoir JavaScript activé dans votre navigateur.

Super connu….pourquoi pas le réécouter….